mdsk.net
当前位置:首页 >> 暗黑2 1.11天梯补丁 >>

暗黑2 1.11天梯补丁

装个大箱子PlugY10.0或者单独的天梯符文之语补叮下载地址 暗黑破坏神吧 首页 右侧 华之羽翼的暗黑网盘 ww (删掉我)w.vdis(删掉我)k.c(删掉我)n/cuplyuy(删掉我)i 天梯符文之语补丁使用方法: 下载完成后打开压缩包, 把里面的文件解压到...

你的暗黑2是什么版本的?如果是1.10版本,就需要再下载一个额外的天梯符文补叮如果是1.11或者更高的版本,就不需要,大箱子已经自带天梯符文的功能了。 如果你是1.11-1.13的版本,装了大箱子但做不出天梯符文之语,先看看你是不是符文镶错了或者...

装个大箱子补丁就行了 百度大箱子10.0下载安装 实在找不到的话 留个youxiang 发给你

好的。只要天梯补丁的话那我就不发大箱子补丁给你了,只发天梯补丁~去查收吧

你下的是plugy什么的补丁吧 这个补丁自带大箱子补丁,还有技能和加点可以清零 补丁应该不会冲突 战网只要下载注册表就行了

只有天底啊,都给你发过去啦,有用就给个最佳吧 孔数 物品 符文 名称 2 头盔 9+12 学识 2 头盔 4+3 天底 2 盔甲 4+17 烟尘 2 盔甲 7+5 隐密(潜行) 2 盔甲 23+3 审慎 2 盾牌 13+5 韵律 2 盾牌 5+17 灿烂 2 剑/斧/钉头槌 3+1 钢铁 2 近战武器 11...

安装了大箱子就不必安装天梯符文之语补丁了。已经可以使用天梯补叮

已发送补丁

有的。 暗黑吧置顶之“资料下载”407楼。

plugy10.0包含了天梯补丁,所以不需要单独的再安装天梯补丁了。 因为有些人不喜欢plugy,他们单机用的道具管理工具是ATMA,然后他们想在单机玩天体内容的话,就要安装独立的天梯补叮

网站首页 | 网站地图
All rights reserved Powered by www.mdsk.net
copyright ©right 2010-2021。
内容来自网络,如有侵犯请联系客服。zhit325@qq.com