mdsk.net
当前位置:首页 >> 求高手帮忙编写一个通达信的选股公式,出现主力进... >>

求高手帮忙编写一个通达信的选股公式,出现主力进...

主力资金:EMA(100*(C-LLV(LOW,34))/(HHV(H,34)-LLV(LOW,34)),3), COLORRED,LINETHICK2; 即将爆发线: 65,COLOR00FF00; 爆发线:80,COLORWHITE,LINETHICK1; DRAWTEXT(CROSS(主力资金,爆发线),主力资金,'★爆发!') ,COLORYELLOW; 爆发警戒线: 50,COL...

EVERY(WINNER(C)*100>80,5); 股票公式专家团为你解答,希望能帮到你,祝投资顺利。

在主力监控精灵开启的状态下,点击设置,按照自己的需要钩选即可.。

股票公式编写如下: VAR1:=(CLOSE*2+HIGH+LOW)/4; VAR2:=EMA(VAR1,13)-EMA(VAR1,34); VAR3:=EMA(VAR2,5); 散户资金线: =(-2)*(VAR2-VAR3)*3.8; 主力资金线:= 2*(VAR2-VAR3)*3.8; CREF(主力资金线,1);

这些是没有公式的

1、粉色柱出现第一天选股买入股票: V1:=(C*2+H+L)/4*10; V2:=EMA(V1,13)-EMA(V1,34); V3:=EMA(V2,5); V4:=2*(V2-V3)*5.5; 主力进:=IF(V4>=0,V4,0),COLORFF00FF; V11:=3*SMA((C-LLV(L,55))/(HHV(H,55)-LLV(L,55))*100,5,1)-2*SMA(SMA((C-LLV(L,5...

换手:=V*100/CAPITAL; 主力:=MA(换手,4); 大户:=MA(换手,9); 中户:=MA(换手,17); 散户:=MA(换手,34); 均量:=(主力+大户+中户+散户)/4; 主力能量:(主力-均量)>0 AND (主力-均量)>REF((主力-均量),1);

BARSLASTCOUNT(WINNER(C)*100>80); 股票公式专家团为你解答,希望能帮到你,祝投资顺利。

请参考下面截图---

你好:已经过测试公式没问题。 VAR1:=(CLOSE*2+HIGH+LOW)/4; VAR2:=EMA(VAR1,13)-EMA(VAR1,34); VAR3:=EMA(VAR2,5); 散户资金线:=(-2)*(VAR2-VAR3)*3.8; 主力资金线:=2*(VAR2-VAR3)*3.8; XG:CROSS(主力资金线,散户资金线);

网站首页 | 网站地图
All rights reserved Powered by www.mdsk.net
copyright ©right 2010-2021。
内容来自网络,如有侵犯请联系客服。zhit325@qq.com