mdsk.net
当前位置:首页 >> luAjit 2.1.0 >>

luAjit 2.1.0

这种错误很难搞的,你自己make不如找个rpm包直接安装呢。

找个有装或者有包含该so文件的包,减压出来扔回lib或lib64即可。或者把现在有的liblua-*.so给建立个软连接,就在源目录,名字是你缺失的那个文件名字,一般也能解决

明显./configure:出错了 cd nginx-0.8.46/ #./configure --user=www --group=www --prefix=/usr/local/webserver/nginx --with-http_stub_status_module ...

网站首页 | 网站地图
All rights reserved Powered by www.mdsk.net
copyright ©right 2010-2021。
内容来自网络,如有侵犯请联系客服。zhit325@qq.com